
 
<!DOCTYPE html>
 <html xmlns="http://www.w3.org/1999/xhtml" lang="ar"> 
<head><title>
	تقرير أممي: عمليات مالية مشبوهة وعمليات غسيل أموال لنجل صالح لزعزعة اليمن - موقع الصحوة نت الاخباري
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="ar" /><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta name="author" content="alsahwa-yemen" /><meta property="article:author" content="alsahwa net" /><meta property="og:site_name" content="alsahwa-yemen.net" /><meta property="og:type" content="article" /><meta name="viewport" content="width=device-width" /><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><meta name="viewport" content="width=device-width" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="revisit-after" content="1 hours" /><meta name="dcterms.dateCopyrighted" content="2017" /><meta name="dcterms.rightsHolder" content="جميع الحقوق محفوظـة لموقع الصحوة نت الاخباري" /><meta name="robots" content="all" /><meta name="DC.publisher" content="SEO psfit.Net" /><link rel="shortcut icon" href="ico.ico" type="image/x-icon" /><link rel="stylesheet" href="css/AllStyle.css" /><link rel="stylesheet" href="style.css" /><link href="css/responsive.css" rel="stylesheet" />



        


       




      

        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

        <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
            <link rel="stylesheet" href="css/ie.css" type="text/css" media="all" />
			<script src="js/PIE_IE678.js"></script>
        <![endif]-->
        <!-- Colors style -->
        <!-- Le fav and touch icons -->
     
       
        
    
<link href="css/print.css" rel="stylesheet" media="print" type="text/css" />
<meta name="og:title" content="تقرير أممي: عمليات مالية مشبوهة وعمليات غسيل أموال لنجل صالح لزعزعة اليمن" /><meta name="og:image" content="https://alsahwa-yemen.net/UploadControl/UploadImages_News/Thumbnail/2017/01/A1T_24_01_2017_09_18_21.jpg" /><meta name="og:url" content="https://alsahwa-yemen.net/p-3224" /><meta name="og:description" content=" حصلت الجزيرة على التقرير النهائي للجنة العقوبات الخاصة باليمن، الذي أكد اكتشاف اللجنة تحويلات مالية مشبوهة وعمليات غسيل أموال ترتبط بشركات يستخدمها نجل الرئيس المخلوع علي عبد الله صالح.  ويشير التقرير إلى حصول فريق الخبراء على إثباتات إضافية تشير إلى دور رئيسي يلعبه خالد نجل الرئيس المخلوع في إدارة" /><meta name="Description" content=" حصلت الجزيرة على التقرير النهائي للجنة العقوبات الخاصة باليمن، الذي أكد اكتشاف اللجنة تحويلات مالية مشبوهة وعمليات غسيل أموال ترتبط بشركات يستخدمها نجل الرئيس المخلوع علي عبد الله صالح.  ويشير التقرير إلى حصول فريق الخبراء على إثباتات إضافية تشير إلى دور رئيسي يلعبه خالد نجل الرئيس المخلوع في إدارة" /><meta name="keywords" content="تقرير,أممي:,عمليات,مالية,مشبوهة,وعمليات,غسيل,أموال,لنجل,صالح,لزعزعة,اليمن,,موقع الصحوة نت الاخباري,الصحوة نت,الصحوة,اليمن" /><meta property="article:tag" content="تقرير" /><meta property="article:tag" content="أممي:" /><meta property="article:tag" content="عمليات" /><meta property="article:tag" content="مالية" /><meta property="article:tag" content="مشبوهة" /><meta property="article:tag" content="وعمليات" /><meta property="article:tag" content="غسيل" /><meta property="article:tag" content="أموال" /><meta property="article:tag" content="لنجل" /><meta property="article:tag" content="صالح" /><meta property="article:tag" content="لزعزعة" /><meta property="article:tag" content="اليمن" /><meta property="article:tag" /><meta name="article:section" content="آخر الأخبار	" /></head>
<body >
<form name="aspnetForm" method="post" action="p-3224" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AD7AD114" />
<div class="kopa-pattern"></div>
<div class="wrapper kopa-shadow">
        <div class="row-fluid">
        
        <div class="span12 clearfix">
           

  <header id="page-header">
            
                <div id="header-top" class="clearfix">
                            
                    <div class="kp-headline-wrapper clearfix">
                        <h6 class="kp-headline-title">الشريط الأخباري<span></span></h6>
                        <div class="kp-headline clearfix">     
                         <div id="news">
                            <div  class="news"  >
                                  <ul id='js-newsBar' class='js-hidden'> <li class='news-item'><a href='p-3229'> غارات هي الأعنف على معسكر السواد الخاضع لسيطرة الانقلابيين بصنعاء </a></li> <li class='news-item'><a href='p-3228'> نقابة تدريس جامعة صنعاء تؤكد استمرار الإضراب وتحذر من محاولة إفشاله </a></li> <li class='news-item'><a href='p-3227'> شبوة: الجيش يصد هجوما في جبهة طوال السادة بعسيلان وسقوط قتلى من عناصر المليشيات </a></li> <li class='news-item'><a href='p-3226'> اللواء خصروف: تحرير المخا سيؤمن السيطرة على الشريط الساحلي ويقطع أحد سبل تهريب السلاح </a></li> <li class='news-item'><a href='p-3225'> تعز: باتريوت التحالف يعترض صواريخ بالستية ونجاة قائد عسكري من غارة خاطئة </a></li> <li class='news-item'><a href='p-3224'> تقرير أممي: عمليات مالية مشبوهة وعمليات غسيل أموال لنجل صالح لزعزعة اليمن </a></li> <li class='news-item'><a href='p-3223'> رئيس إعلامية الاصلاح: هزيمة الانقلاب في اليمن مصدر الهام لمواجهة مد إيران </a></li> <li class='news-item'><a href='p-3222'> المخلافي: لقاءات ولد الشيخ الأخيرة تتناقض مع التزاماته وقدمنا احتجاجاً على تناقضه </a></li> <li class='news-item'><a href='p-3221'> الإصلاح يُبارك تحرير المخا ويُثمن تضحيات الجيش ويُشيد بدور التحالف العربي </a></li> <li class='news-item'><a href='p-3219'> رئيس الوزراء: تمديد مشاركة مصر بمواجهة الانقلاب تأكيد جديد لدورها </a></li>  </ul> 

                             </div>
                            </div>                   
                            
                        </div> 
                    </div><!--kp-headline-wrapper-->
                    
                    <div class="social-search-box">
                    <div class="sb-search-wrapper">
                             



                            <div id="sb-search" class="sb-search">
                                <div>
                                    <input class="sb-search-input" placeholder="أدخل نص البحث هنا ...." type="text" value="" name="txtScerch" id="txtScerch"  />
                                     <input name="ctl00$ctl45$btnScerch" type="submit" id="ctl00_ctl45_btnScerch" class="sb-search-submit" />
                                    <span class="sb-icon-search"></span>
                                </div>
                            </div>

                         
                            <!--sb-search-->
                        </div>
                        <ul class="social-links clearfix">
                           
                        <li><a  target="_blank" href="RSSLink" data-icon=""></a></li>
                            <li><a href="https://www.facebook.com/%D9%85%D9%88%D9%82%D8%B9-%D8%A7%D9%84%D8%B5%D8%AD%D9%88%D8%A9-%D9%86%D8%AA-100985839984374/" id="ctl00_ctl45_Lfacebook" data-icon="" target="_blank"></a></li>
                            <li><a href="https://mobile.twitter.com/sahwanet2?lang=ar" id="ctl00_ctl45_Ltwitter" data-icon="" target="_blank"></a></li> 


                        
                        </ul><!--social-links-->
                        
                        <!--sb-search-wrapper-->
                        
                    </div><!--social-search-box-->                    
                    
                </div><!--header-top-->
                
                <div id="header-middle" class="clearfix">
                
                	<div id="logo-image">
                    	<a href="Home"><img src="PNR.png" alt="" style=" width: 300px; height: 120px; " /></a>
                    </div><!--logo-image-->
                    
                    <div class="top-banner">
                    <div  > 
</div>
                    
                     

                    </div><!--top-banner-->
                    
                </div><!--header-middle-->
                
               <div id="header-bottom">
               
              		<nav id="main-nav">
          
                           <ul id='main-menu' class='clearfix'> <li><a  target='_self'  href='Home'>الرئيسية</a></li> <li><a  target='_self'  href='news'>الأخبار</a></li> <li><a  target='_self'  href='InternationalAffairs'>عربي ودولي</a></li> <li><a  target='_self'  href='analyzes'>آراء و تحليلات</a></li> <li><a  target='_self'  href='sport'>رياضة</a></li> <li><a  target='_self'  href='freedoms'>حقوق و حريات</a></li> <li><a  target='_self'  href='economy'>اقتصاد و مال</a></li> <li><a  target='_self'  href='en/'>English</a></li>  </ul> 
<div id="ctl00_ctl45_Div1">
                        <div id="mobile-menu">
                            <span>القائمة</span>
                            <div id="ctl00_ctl45_mobileMenu">
                               <ul id='toggle-view-menu'><li class='clearfix'><h3><a target='_self' href='Home'>الرئيسية</a></h3></li><li class='clearfix'><h3><a target='_self' href='news'>الأخبار</a></h3></li><li class='clearfix'><h3><a target='_self' href='InternationalAffairs'>عربي ودولي</a></h3></li><li class='clearfix'><h3><a target='_self' href='analyzes'>آراء و تحليلات</a></h3></li><li class='clearfix'><h3><a target='_self' href='sport'>رياضة</a></h3></li><li class='clearfix'><h3><a target='_self' href='freedoms'>حقوق و حريات</a></h3></li><li class='clearfix'><h3><a target='_self' href='economy'>اقتصاد و مال</a></h3></li><li class='clearfix'><h3><a target='_self' href='en/'>English</a></h3></li>  </ul> 
</div>
                            <!--toggle-view-menu-->
                        </div>
                        </div>
                        <!--mobile-menu-->
                        
                    </nav><!--main-nav-->
                     
               </div><!--header-bottom-->
            
            </header><!--page-header--> 
              
     <div id="main-content">
         
 <div id="main-col">
                       <div class="row-fluid">
                    <div class="span12">
                        <div class="breadcrumb clearfix">
                             <span>     </span>
                            <a href="Home">الرئيسية</a>
                            <span>/</span>
                             <a href="News" id="ctl00_ContentPlaceHolder1_dvNamePageTop" rel="category tag" title="آخر الأخبار	">آخر الأخبار	</a>
                        </div>
                    </div> 
                </div> 
     <article>
                    <div class="entry-box clearfix">


   <div style="padding-bottom: 5px; " >   
              
<!-- الصحوة نت -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7825893016825956"
     data-ad-slot="8026839829"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
      	</div>



                        <header class="entry-header">
                    	<h1 id="ctl00_ContentPlaceHolder1_TitlPost" class="entry-title">تقرير أممي: عمليات مالية مشبوهة وعمليات غسيل أموال لنجل صالح لزعزعة اليمن</h1>
                            <span id="ctl00_ContentPlaceHolder1_DatePost" class="entry-date" style=" float: left; ">الثلاثاء  24  يناير   2017  09:18 ص</span>
                         <span id="ctl00_ContentPlaceHolder1_slagPost" class="entry-date">الصحوة نت - وكالات</span>
                      
                        </header>
                          <div class="entry-thumb" style="margin: 25px 0 0 0; width: 100%; position: relative; direction: rtl;   margin-left: 0px; "  >
                            <img src="UploadControl/UploadImages_News/picture/2017/01/A1T_24_01_2017_09_18_21.jpg" id="ctl00_ContentPlaceHolder1_ImgPost" alt="تقرير أممي: عمليات مالية مشبوهة وعمليات غسيل أموال لنجل صالح لزعزعة اليمن" />
                              <span id="ctl00_ContentPlaceHolder1_ImgDescr" class="ImgDescr"></span>
                        </div>
                       

                        <div>
                        <div class="entry-content">
                          <p id="ctl00_ContentPlaceHolder1_ArtclPost"><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>حصلت الجزيرة على التقرير النهائي للجنة العقوبات الخاصة باليمن، الذي أكد اكتشاف اللجنة تحويلات مالية مشبوهة وعمليات غسيل أموال ترتبط بشركات يستخدمها نجل الرئيس المخلوع علي عبد الله صالح.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>ويشير التقرير إلى حصول فريق الخبراء على إثباتات إضافية تشير إلى دور رئيسي يلعبه خالد نجل الرئيس المخلوع في إدارة شبكة مالية لصالح والده وشقيقه أحمد.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>كما يرصد التقرير الانتهاكات والخروقات لقرارات مجلس الأمن خلال العام الماضي، خصوصا تلك المتعلقة بنظام العقوبات. ووزعت اللجنة نسخة من تقريرها على أعضاء لجنة العقوبات في مجلس الأمن لمناقشته في اجتماع مغلق يوم </strong><span style="line-height: normal;"><strong>27</strong></span><strong> يناير</strong><span style="line-height: normal;"><strong>/</strong></span><strong>كانون الثاني الحالي.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>وإضافة إلى تأكيده على ما كشفته اللجنة في تقارير سابقة بشأن شبكة المخلوع صالح المالية ونشاطاته للتحايل على العقوبات، يضيف التقرير أن اللجنة تعرفت على تحويلات مالية مشبوهة وكبيرة ترتبط بست شركات وخمسة بنوك في خمس دول، بينها شركة في الإمارات العربية المتحدة تقول اللجنة إن خالد </strong><span style="line-height: normal;"><strong>(</strong></span><strong>نجل صالح</strong><span style="line-height: normal;"><strong>)</strong></span><strong> استخدمها لغسيل الأموال، من ضمنها مبلغ </strong><span style="line-height: normal;"><strong>84</strong></span><strong> مليون دولار تم </strong><span style="line-height: normal;"><strong>&quot;</strong></span><strong>غسيلها</strong><span style="line-height: normal;"><strong>&quot;</strong></span><strong> في ثلاثة أسابيع خلال العام </strong><span style="line-height: normal;"><strong>2014</strong></span><strong>.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>ويعرض التقرير قائمة طويلة من انتهاكات الحوثيين، بينها الاعتقال والإخفاء القسري وتجنيد الأطفال ونشر الألغام الأرضية، وقصف المناطق السكنية والمنشآت المدنية كالمدارس والمستشفيات والأسواق على نحو ما وثقته اللجنة بالأدلة في تعز.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>وخلصت اللجنة في تقريرها إلى ضرورة تنفيذ العقوبات على نحو فعال من أجل ردع ومنع المستهدفين بها من الاستمرار في القيام بنشاطات تهدد أمن واستقرار اليمن.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>وفرض مجلس الأمن بقرارات سابقة عقوبات على الرئيس المخلوع ونجله أحمد وزعيم جماعة الحوثي عبد الملك الحوثي وشقيقه عبد الخالق الحوثي والقيادي في الجماعة عبد الله يحيى الحاكم المعروف بأبو علي الحاكم. وتشمل العقوبات المنع من السفر وتجميد الأرصدة والأموال، إضافة إلى حظر السلاح.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; min-height: 20px; font-family: 'Geeza Pro'; font-size: 14px;"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong><span style="color: #0000ff;">الجيش والأسلحة</span></strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"><span style="color: #0000ff;"> </span></span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>ويرجح التقرير عدم استمرار التحالف بين المخلوع صالح والحوثيين فور انتهاء جولة الصراع الحالية، مؤكدا أن صالح لا يزال يمارس السيطرة على شبكة تحالفات قبلية وسياسية وعسكرية بنيت خلال فترة حكمه، مما شكل تحديا أمام الرئيس عبد ربه منصور هادي في إحداث تغيير حقيقي في بنية الجيش.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>كما يشير التقرير إلى أن الجيش اليمني الخاضع لسيطرة الدولة المركزية اختفى وتحول إلى مجموعات متعددة الولاءات، وأن وحدات عسكرية من الحرس الجمهوري باتت خاضعة لسيطرة الحوثيين.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>وألقى المخلوع صالح بثقله العسكري، حيث يدير عملياته الرئيسية في ثلاث جبهات عسكرية، هي تعز والحدود اليمنية السعودية والساحل الغربي للبحر الأحمر. وقال التقرير إن صالح والحوثيين يمتلكون قدرات عسكرية تهدد الملاحة في باب المندب.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>وتقول اللجنة إن الحوثيين امتلكوا </strong><span style="line-height: normal;"><strong>-</strong></span><strong>على نحو متزايد</strong><span style="line-height: normal;"><strong>-</strong></span><strong> أسلحة جديدة حاسمة في الحرب، بينها أنواع من الصواريخ المضادة للدبابات والعربات المدرعة لم تكن في حوزة الجيش اليمني قبل اندلاع الحرب.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>كما أشارت إلى وجود مؤشرات على عمليات نقل لأسلحة نوعية مضادة للدروع إيرانية المنشأ حصل عليها صالح والحوثيون، وبهذا الصدد يورد التقرير معلومات عن خمس سفن تم احتجازها وضبط أسلحة مهربة فيها، بينها ثلاث سفن كانت تحمل أسلحة إيرانية الصنع.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong><span style="color: #0000ff;">انتهاكات وعقوبات</span></strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>وقالت اللجنة إن لديها أدلة تثبت مسؤولية الحوثيين عن عمليات قصف استهدفت أحياء ومساكن ومدارس ومستشفيات وأسواق شعبية مزدحمة في مدينة تعز.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; line-height: normal; color: #454545; font-family: 'Geeza Pro'; font-size: 14px;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>وأكدت على تعاون الحكومة اليمنية معها، وفي المقابل رفض الحوثيين السماح لفريق الخبراء بزيارة صنعاء، مشيرة إلى أنها أجرت لقاءات مع ممثلين عن الحوثيين خارج اليمن.</strong></span></span></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px; text-align: right; line-height: normal; color: #454545; min-height: 17px; font-family: 'Geeza Pro';"><br /></p><span style="font-size: 14pt;"><span style="font-family: Greta;"> </span></span><p dir="rtl" style="margin: 0px 0px 2px; text-align: right; font-size: 14px; line-height: normal; font-family: 'Geeza Pro'; color: #454545;"><span style="font-size: 14pt;"><span style="font-family: Greta;"><strong>واستجوبت اللجنة مسؤولين محليين في المناطق الخاضعة لسيطرة الحكومة الشرعية، وذلك بشأن احتمال تورطهم في أعمال تهدد وحدة وسلامة أراضي اليمن.</strong></span></span></p></p>

                             
                        </div>
                        

                            </div>
                        
                    </div> 
         </article>
                </div>
         
         <!--main-col-->



                
                <div id="ctl00_ContentPlaceHolder1_DVSidebar" class="DVSidebar">
               

 <script type="text/javascript" src="js/jquery-1.8.3.min.js"></script>
  <div class="widget-area-3 sidebar">

      <div class="widget kopa-adv-widget">
                    	<div class="kopa-banner-300">
                        	<div id="Ads300_300">
                                  
                                   


                                
<!-- الصحوة نت جوال 320*100 -->



                        	</div>
                        </div><!--kopa-banner-300-->
                    </div>

                	    	<div class="widget kopa-article-list-widget">
                    	<h3 class="widget-title"><span class="title-line"></span><span class="title-text">   </span></h3>
                        <div class="list-container-1">
                            <ul class="tabs-1 clearfix">
                                <li class="active"><a href="#tab-1-1">أخبار</a></li>
                                <li><a href="#tab-1-2">   شئون دولية </a></li>
                                <li><a href="#tab-1-3">مجتمع</a></li>
                              
                            </ul><!--tabs-1-->
                        </div>
                        <div class="tab-container-1">
                            <div class="tab-content-1" id="tab-1-1">                        
                                <ul id="liLastNews" >
                                	   <li> <article class='entry-item clearfix'>  <div class='entry-content'> <h4 class='entry-title'><a href='p-3229'>غارات هي الأعنف على معسكر السواد الخاضع لسيطرة الانقلابيين بصنعاء</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'>  <div class='entry-content'> <h4 class='entry-title'><a href='p-3228'>نقابة تدريس جامعة صنعاء تؤكد استمرار الإضراب وتحذر من محاولة إفشاله</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'>  <div class='entry-content'> <h4 class='entry-title'><a href='p-3227'>شبوة: الجيش يصد هجوما في جبهة طوال السادة بعسيلان وسقوط قتلى من عناصر المليشيات</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'>  <div class='entry-content'> <h4 class='entry-title'><a href='p-3226'>اللواء خصروف: تحرير المخا سيؤمن السيطرة على الشريط الساحلي ويقطع أحد سبل تهريب السلاح</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'>  <div class='entry-content'> <h4 class='entry-title'><a href='p-3225'>تعز: باتريوت التحالف يعترض صواريخ بالستية ونجاة قائد عسكري من غارة خاطئة</a></h4> </div>   </article>  </li>

                                </ul>
                                  <div style="float: right;padding: 0px 20px;font-size: 15px;font-weight: bold;">
                                <a href="news" ><<المزيد</a>
                                </div>
                            </div><!--tab-content-1-->
                            <div class="tab-content-1" id="tab-1-2">                        
                               <ul id="liLastInternationalAffairs" >
                                	   <li> <article class='entry-item clearfix'>   <div class='entry-content'> <h4 class='entry-title'><a href='p-3210'>مستشار ترمب يستخدم تسمية يهودية للضفة الغربية</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'>   <div class='entry-content'> <h4 class='entry-title'><a href='p-3198'>علوش يطالب في أستانا بتثبيت الهدنة ورحيل الأسد</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'>   <div class='entry-content'> <h4 class='entry-title'><a href='p-3196'>وزير خارجية كازخستان: المفاوضات السبيل الوحيد لتسوية الأزمة السورية</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'>   <div class='entry-content'> <h4 class='entry-title'><a href='p-3192'>البشير إلى السعودية في زيارة رسمية تستغرق "عدة أيام"</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'>   <div class='entry-content'> <h4 class='entry-title'><a href='p-3164'>مواجهات شرقي الموصل واتهامات للحشد بالقتل والتعذيب</a></h4> </div>   </article>  </li>

                                </ul>
                                 <div style="float: right;padding: 0px 20px;font-size: 15px;font-weight: bold;">
                                <a href="InternationalAffairs" ><<المزيد</a>
                                </div>
                            </div><!--tab-content-1-->
                            <div class="tab-content-1" id="tab-1-3">                        
                                <ul id="liLastCommunity" >
                                	   <li> <article class='entry-item clearfix'> <div class='entry-content'> <h4 class='entry-title'><a href='p-3213'>شبوة: قافلة شعبية لدعم قوات الجيش والمقاومة في بيحان</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'> <div class='entry-content'> <h4 class='entry-title'><a href='p-3208'>جباري يعلن تسفير 32 جريحاً من الجيش الوطني الى الهند</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'> <div class='entry-content'> <h4 class='entry-title'><a href='p-3191'>السفير المخلافي يلتقي نائب رئيس دائرة غرب آسيا وشمال إفريقيا بالخارجية الصينية</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'> <div class='entry-content'> <h4 class='entry-title'><a href='p-3181'>الضالع: صيانة وتأهيل عدد من المنشئات التعليمية بتمويل حملة (الكويت إلى جانبكم)</a></h4> </div>   </article>  </li> <li> <article class='entry-item clearfix'> <div class='entry-content'> <h4 class='entry-title'><a href='p-3180'>الجوف: اللواء١٢٢يختتم دورة التدريب الطبي والإسعافات والأولية لعدد من منتسبيه</a></h4> </div>   </article>  </li>

                                </ul>
                                 <div style="float: right;padding: 0px 20px;font-size: 15px;font-weight: bold;">
                                <a href="Community" ><<المزيد</a>
                                </div>
                            </div><!--tab-content-1-->
                                
                        </div><!--tab-container-1-->
                    </div><!--kopa-article-list-widget--><!--kopa-article-list-widget-->
                     <div class="kopa-divider"></div>
                    <!--widget-->
                    
                   
                     <div class="widget kopa-most-review-widget">
                    	<h3 class="widget-title"><span class="title-line"></span><span class="title-text">  آراء وتحليلات</span></h3>
                        <ul id="DVanalysis">
                        	   <li><article class='entry-item clearfix'><h4 class='entry-title'><a href='p-3220'>المخا... تهاتف 02</a></h4><div class='entry-thumb'><a href='Author-125'><img height='60' width='65' src='UploadControl/UploadImages_Writers/Thumbnail/A11T_17_11_2016_08_25_24.jpg' alt='' /></a></div><div class='entry-content'><a href='Author-125'><span class='entry-date'><span class='kopa-minus'></span> مهندس وحيد علي رشيد </span></a></div></article></li> <li><article class='entry-item clearfix'><h4 class='entry-title'><a href='p-3176'>ماذا ستقولون للأيتام؟!</a></h4><div class='entry-thumb'><a href='Author-114'><img height='60' width='65' src='UploadControl/UploadImages_Writers/Thumbnail/A10T_06_10_2016_06_14_35.JPG' alt='' /></a></div><div class='entry-content'><a href='Author-114'><span class='entry-date'><span class='kopa-minus'></span> د.محمد جميح </span></a></div></article></li> <li><article class='entry-item clearfix'><h4 class='entry-title'><a href='p-3129'>أيها الإصلاح</a></h4><div class='entry-thumb'><a href='Author-144'><img height='60' width='65' src='UploadControl/UploadImages_Writers/Thumbnail/A1T_22_01_2017_01_40_06.jpg' alt='' /></a></div><div class='entry-content'><a href='Author-144'><span class='entry-date'><span class='kopa-minus'></span> قاسم محمد </span></a></div></article></li> <li><article class='entry-item clearfix'><h4 class='entry-title'><a href='p-3127'>حكومة الانقلاب تستثمر المجاعة..</a></h4><div class='entry-thumb'><a href='Author-120'><img height='60' width='65' src='UploadControl/UploadImages_Writers/Thumbnail/A10T_06_10_2016_07_27_08.jpg' alt='' /></a></div><div class='entry-content'><a href='Author-120'><span class='entry-date'><span class='kopa-minus'></span> علي الجرادي </span></a></div></article></li> <li><article class='entry-item clearfix'><h4 class='entry-title'><a href='p-3121'>"موكا كافيه"</a></h4><div class='entry-thumb'><a href='Author-80'><img height='60' width='65' src='UploadControl/UploadImages_Writers/Thumbnail/A11T_21_11_2016_12_29_50.jpg' alt='' /></a></div><div class='entry-content'><a href='Author-80'><span class='entry-date'><span class='kopa-minus'></span> فيصل علي </span></a></div></article></li> <li><article class='entry-item clearfix'><h4 class='entry-title'><a href='p-3077'>نبوءة المعلِّم قحطان</a></h4><div class='entry-thumb'><a href='Author-135'><img height='60' width='65' src='UploadControl/UploadImages_Writers/Thumbnail/A12T_07_12_2016_06_51_00.jpg' alt='' /></a></div><div class='entry-content'><a href='Author-135'><span class='entry-date'><span class='kopa-minus'></span> أحمد الرافعي </span></a></div></article></li>

                        </ul>
                    </div>  
      
       
                       <div class="clear"></div>
                
                    
                 
                    
                </div><!--widget-area-3--> 
                </div>
                
                <div class="clear"></div>
                
            </div><!--main-content-->


     <div><div>
                            <!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f1c21534a9abf1e"></script>
<script type="text/javascript">
    addthis.layers({
        'theme': 'transparent',
        'share': {
            'position': 'Horizontal',
            'numPreferredServices': 6
        }

    });
</script>
<!-- AddThis Smart Layers END -->

                            </div></div>


          
    


          <div class="bottom-sidebar clearfix">
            	
                <!--widget-area-13-->
               <div class="widget-area-14">
                	<div class="widget kopa-newsletter-widget">
                        <h3 class="widget-title">القائمة البريدية</h3>                        
                        <form    >     </form>

                         <form style="border:0px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=alsahwa-yemen/sYoZ', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <p><input type="text"  class="form-control" style="width:70%" name="email" title="أكتب هنا بريدك الإلكتروني" /><input type="submit" value="اشتراك" style=" font-size: 18px; margin-right:5px; font-family: Al-Jazeera-Arabic-Regular,serif; margin-bottom: 10px; " /></p><input type="hidden" value="alsahwa-yemen/sYoZ" name="uri"/><input type="hidden" name="loc" value="en_US"/> </form>
                        <div id="newsletter-response"></div>
                        <p>أشترك معنا في القائمة البريدية لتصلك كل الاخبار  التي  تنشرها الصحوة نت </p>
                       
                    </div><!--widget-->


                     


                </div>

                <div class="widget-area-14">
                	<div class="widget kopa-newsletter-widget">
                        <h3 class="widget-title">أقسام الموقع</h3>
                         
                  <div class="tag-box" style="direction: rtl;">
                        <a href="news">الأخبار</a>
                        <a href="freedoms">حقوق و حريات</a>
                        <a href="economy">اقتصاد و مال</a>
                        <a href="Community">مجتمع</a>

                      <a href="InternationalAffairs">شئون دولية</a>
                      <a href="analyzes">آراء و تحليلات</a>
                 
                    </div>

                         
                        
                         
                    </div><!--widget-->
                </div>
                 
                <div class="widget-area-14">
                	<div class="widget kopa-newsletter-widget">
                        <h3 class="widget-title"> تواصل معنا</h3>
                         
                         <div id="ctl00_ctl46_Div2"> 
					         <p id="ctl00_ctl46_DVCuntry">الجمهورية اليمنية - أمانة العاصمة</p>
                             <p id="ctl00_ctl46_DVAdrss">شارع الستين الغربي</p>
                             <p id="ctl00_ctl46_DVFax">الفاكس : 01446785</p>
                             <p id="ctl00_ctl46_DVEmail" style="font-size: 18px;font-family: serif;">info@alsahwa-yemen.net</p>


				            </div>
                        
                         
                    </div><!--widget-->
                </div>
                <div class="clear"></div>
                
            </div><!--bottom-sidebar-->
            <footer id="page-footer">
            	<nav id="footer-nav">
                <div>
                     <ul id='footer-menu' class='clearfix'><li><a target='_self' href='Home'>الرئيسية</a></li><li><a target='_self' href='Videos'>المرئيات</a></li><li><a target='_self' href='ContactUs'>اتصل بنا</a></li> </ul>
	 
                </div>
                	
                </nav>
                <!--footer-nav-->

            </footer><!--page-footer-->
             <div class="CompanyAll">
                <div id="ctl00_ctl46_DvDwnTaitl">جميع الحقوق محفوظة للصحوة نت &#169; 2016 م</div>
                
                </div>
            <p id="back-top">
                <a href="#top">الى الأعلى</a>
            </p> 

		</div><!--span12-->
                
	</div><!--row-fluid-->
             
</div><!--wrapper-->  
</form>    

</body>   


      <script type="text/javascript" src="js/alljavascript.js"></script>
   
    
<script type="text/javascript">
    $(function () {
        $('#js-newsBar').ticker();
    });
 

</script>
     	  
       <script type="text/javascript">
           new UISearch(document.getElementById('sb-search'));
	</script>
       <script type="text/javascript">
           jQuery(document).ready(function () {
               jQuery('a[href*="http://"]:not([href*="http://alsahwa-yemen.net"])').attr('rel', 'nofollow');

               jQuery('a[href*="https://"]:not([href*="https://alsahwa-yemen.net"])').attr('rel', 'nofollow');

               jQuery('a[href*="http://"]:not([href*="http://alsahwa-yemen.net"])').attr('target', '_blank');

               jQuery('a[href*="https://"]:not([href*="https://alsahwa-yemen.net"])').attr("target", "_blank");

               jQuery('img').attr("onerror", "this.onerror=null;this.src='UploadControl/Upload_Settings/Noimages.png';");
               jQuery('img[src=" "]').attr("src", "'UploadControl/Upload_Settings/Noimages.png'");
               jQuery('img[src="  "]').attr("src", "'UploadControl/Upload_Settings/Noimages.png'");
               jQuery('img[src="NoPct.jpg "]').attr("src", "'UploadControl/Upload_Settings/Noimages.png'");
               jQuery('img[src="NoPct.jpg"]').attr("src", "'UploadControl/Upload_Settings/Noimages.png'");
           });
</script>
      

     <script>
         (function (i, s, o, g, r, a, m) {
             i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                 (i[r].q = i[r].q || []).push(arguments)
             }, i[r].l = 1 * new Date(); a = s.createElement(o),
             m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
         })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

         ga('create', 'UA-37349884-7', 'auto');
         ga('send', 'pageview');

</script>
     


      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      
</html>
